...un forum convivial consacré à toutes les maquettes à l’échelle 1/72ème...


Problème pour insérer un lien !

Partagez
avatar
mousse49
Membre Expert
Membre Expert

Messages : 2648
Date d'inscription : 14/03/2012
Age : 56
Localisation : Cherré dans le 49
Humeur : Selon saison

Problème pour insérer un lien !

Message par mousse49 le Mer 18 Sep 2013 - 22:38

[Vous devez être inscrit et connecté pour voir ce lien]Bonsoir,

Quand je désire insérer un lien celui-ci se retrouve systématiquement en haut et début de page comme celui que viens de mettre.
Pourtant je suis la procédure, qui qu'aurait une solution Question 

Merci de vos réponses.
avatar
sletch
Membre d'Elite
Membre d'Elite

Messages : 4718
Date d'inscription : 12/05/2012
Age : 52
Localisation : Près de Mantes la Jolie (78, France)

Re: Problème pour insérer un lien !

Message par sletch le Mer 18 Sep 2013 - 22:46

Salut,

Tiens c'est bizarre ton truc Suspect Faisons un petit test :

[Vous devez être inscrit et connecté pour voir ce lien]

No souss'aïe de mon côté. As-tu essayé avec un autre navigateur ?

afro / Frédéric

imi
Nouvel arrivant
Nouvel arrivant

Messages : 1
Date d'inscription : 10/10/2013

Re: Problème pour insérer un lien !

Message par imi le Jeu 10 Oct 2013 - 8:09

Voici les dernières news concernant l'administration des rubriques de 1-72 :








-----------------------------
ileatherwear [Vous devez être inscrit et connecté pour voir ce lien]
ccna service provider [Vous devez être inscrit et connecté pour voir ce lien]
womens leather jackets [Vous devez être inscrit et connecté pour voir ce lien]


Dernière édition par imi le Mer 23 Oct 2013 - 8:38, édité 1 fois
avatar
fourneau
Membre d'Elite
Membre d'Elite

Messages : 6473
Date d'inscription : 14/03/2012
Age : 57
Localisation : courchelettes (douai)
Humeur : bonne ..................................pour l'instant

Re: Problème pour insérer un lien !

Message par fourneau le Jeu 10 Oct 2013 - 8:36

imi tes qui toi, moi y'en a pas tout comprendre dans ton message explique a tonton pierre
avatar
Laurent A.
Administrateur
Administrateur

Messages : 4716
Date d'inscription : 15/03/2012
Age : 46
Localisation : Liège - Belgique

Re: Problème pour insérer un lien !

Message par Laurent A. le Jeu 10 Oct 2013 - 20:48

Salut Christian,

J'ai eu ce genre de bizarrerie lorsque j'ai eu une MAJ d'IE ... La seule solution que j'ai trouvée, c'est de travailler avec Mozzila ....

Salut Imi,

1) ton message est assez sybillin ... Peux-tu développer ...

2) ... mais avant tout,peux-tu te présenter ... C'est souvent plus sympa

L.


_________________

===========================================================================================================================

[Vous devez être inscrit et connecté pour voir ce lien]
(les avions de la Belgian Air Force après 1945, au 1/72

Visitez [Vous devez être inscrit et connecté pour voir ce lien]
=======================================================================================================================
=



Contenu sponsorisé

Re: Problème pour insérer un lien !

Message par Contenu sponsorisé


    La date/heure actuelle est Sam 16 Déc 2017 - 2:28