...un forum convivial consacré à toutes les maquettes à l’échelle 1/72ème...


Agaçant ce bandeau "Sevencore" ... résolu ... suite

Partagez
avatar
chticumulus
Membre d'Elite
Membre d'Elite

Messages : 7708
Date d'inscription : 05/05/2012
Age : 57
Localisation : Cosmos/Super amas galactique/Groupe local/Voie Lactée/Système Solaire/Terre/Europe/France/Hauts-de-France / DOUAI
Humeur : Heureux d'être content

Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par chticumulus le Mer 15 Aoû 2012 - 21:54

Hello !

J'ai enfin trouvé pourquoi le forum rame à mort chez moi par moment... Les affichages des bandeaux en FlashPlayer consomment parfois jusqu'à 40% de ressources processeur !!! ... et j'ai un Intel Core2 6600 (un double coeur donc) à 2.40GHz !

C'est bien la pub mais là c'est génant Evil or Very Mad Evil or Very Mad Evil or Very Mad

... sur d'autres forums sans ces bandeaux tout est fluide Rolling Eyes


Pierre


Dernière édition par chticumulus le Dim 19 Aoû 2012 - 19:01, édité 2 fois
avatar
Kanaelle
Administratrice
Administratrice

Messages : 6040
Date d'inscription : 09/03/2012
Age : 52
Localisation : Alsace, Vallée de la Bruche

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par Kanaelle le Mer 15 Aoû 2012 - 23:52

Tu peux me faire une capture d’écran de ce qui te gène ?
...moi j'ai rien en flash sur mon écran.... scratch

A+
Marc


_________________
Tant qu'il y aura des Matchbox et du 1/72, je serais là !!  Very Happy

Ma vitrine :
[Vous devez être inscrit et connecté pour voir ce lien]
En cours :
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
En cours pour quelques années :
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
cerbere_21
Administrateur
Administrateur

Messages : 2209
Date d'inscription : 18/03/2012
Age : 36
Localisation : Mons [BE]

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par cerbere_21 le Jeu 16 Aoû 2012 - 0:14

S'agit-il de la pub sous la bannière du site ?
Si oui, tu devrais ajouter le module complémentaire AdBlock à ton navigateur. Avec ça, plus de pubs...


_________________
[Vous devez être inscrit et connecté pour voir ce lien]  [Vous devez être inscrit et connecté pour voir ce lien]
avatar
fouga53
Membre Expert
Membre Expert

Messages : 2326
Date d'inscription : 17/03/2012
Age : 64
Localisation : Saint Arnac 66
Humeur : toujours bonne sauf si on me chatouille les ailerons

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par fouga53 le Jeu 16 Aoû 2012 - 8:21

Alors là , il faut m'expliquer ... c'est de l'hébreu pour moi Adblock mais effectivement j'ai moi aussi cette pub qui apparait
avatar
chticumulus
Membre d'Elite
Membre d'Elite

Messages : 7708
Date d'inscription : 05/05/2012
Age : 57
Localisation : Cosmos/Super amas galactique/Groupe local/Voie Lactée/Système Solaire/Terre/Europe/France/Hauts-de-France / DOUAI
Humeur : Heureux d'être content

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par chticumulus le Jeu 16 Aoû 2012 - 8:56

cerbere_21 a écrit:S'agit-il de la pub sous la bannière du site ?
Si oui, tu devrais ajouter le module complémentaire AdBlock à ton navigateur. Avec ça, plus de pubs...

Oui c'est ça !
J'ai résolu le problème à l'instant en activant le filtrage ActiveX dans le menu sécurité de IE9 Very Happy

Merci pour vos réponses

Pierre
avatar
chticumulus
Membre d'Elite
Membre d'Elite

Messages : 7708
Date d'inscription : 05/05/2012
Age : 57
Localisation : Cosmos/Super amas galactique/Groupe local/Voie Lactée/Système Solaire/Terre/Europe/France/Hauts-de-France / DOUAI
Humeur : Heureux d'être content

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par chticumulus le Dim 19 Aoû 2012 - 18:47

... Bon mais en activant le filtrage des activeX j'ai des problèmes d'affichage des photos parfois (les miennes en plus...)

... bref je teste Firefox + Adblock Plus : pour le moment c'est nickel
j'ai aussi testé Chrome : ça marche aussi cheers

A+
Pierre
avatar
chticumulus
Membre d'Elite
Membre d'Elite

Messages : 7708
Date d'inscription : 05/05/2012
Age : 57
Localisation : Cosmos/Super amas galactique/Groupe local/Voie Lactée/Système Solaire/Terre/Europe/France/Hauts-de-France / DOUAI
Humeur : Heureux d'être content

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par chticumulus le Dim 19 Aoû 2012 - 18:59

Djenoul a écrit:Tu peux me faire une capture d’écran de ce qui te gène ?
...moi j'ai rien en flash sur mon écran.... scratch

A+
Marc



... en fait c'est à chaque fois que la pub change d'aspect qu'elle bloque ma navigation et que le processus prends 50% des ressources Neutral
avatar
didier70
Membre actif
Membre actif

Messages : 191
Date d'inscription : 15/03/2012
Age : 47
Localisation : dep 70

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par didier70 le Dim 19 Aoû 2012 - 19:48

moi aussi pareil ça rame....
j ai résolu sur Mozilla ,mais pas sur IE ...???
avatar
Kanaelle
Administratrice
Administratrice

Messages : 6040
Date d'inscription : 09/03/2012
Age : 52
Localisation : Alsace, Vallée de la Bruche

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par Kanaelle le Dim 19 Aoû 2012 - 21:14

...j"ai juste des pubs au format texte :



Je suis sur Chrome le plus souvent, mais sous IE c'est pareil :



...c'est bizarre quand même cette histoire de pub ! scratch

A+
Marc


_________________
Tant qu'il y aura des Matchbox et du 1/72, je serais là !!  Very Happy

Ma vitrine :
[Vous devez être inscrit et connecté pour voir ce lien]
En cours :
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]
En cours pour quelques années :
[Vous devez être inscrit et connecté pour voir ce lien]


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
chticumulus
Membre d'Elite
Membre d'Elite

Messages : 7708
Date d'inscription : 05/05/2012
Age : 57
Localisation : Cosmos/Super amas galactique/Groupe local/Voie Lactée/Système Solaire/Terre/Europe/France/Hauts-de-France / DOUAI
Humeur : Heureux d'être content

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par chticumulus le Dim 19 Aoû 2012 - 21:42

Djenoul a écrit:...j"ai juste des pubs au format texte :



Je suis sur Chrome le plus souvent, mais sous IE c'est pareil :



...c'est bizarre quand même cette histoire de pub ! scratch

A+
Marc

c'est ce que j'ai si j'active le filtrage des ActiveX dans le menu de sécurité de IE 9... mais alors j'ai des problèmes avec mon site hébergeur d'images Photobucket... sous "Chrome" ou Firefox ou même IE 8 sous XP je n'ai pas de problème même si cette pub est présente ... Je vais essayer de désinstaller IE 9 sur mon ordi sous vista ...

A+
Pierre
avatar
chticumulus
Membre d'Elite
Membre d'Elite

Messages : 7708
Date d'inscription : 05/05/2012
Age : 57
Localisation : Cosmos/Super amas galactique/Groupe local/Voie Lactée/Système Solaire/Terre/Europe/France/Hauts-de-France / DOUAI
Humeur : Heureux d'être content

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par chticumulus le Dim 19 Aoû 2012 - 22:40

... sous IE8 il me faut aussi désactiver le module Adobe Flash Player pour ne pas avoir la pub...

... sinon c'est encore pire que sous IE9 : je monte à 70% de ressources processeur utilisées !

Pierre

panzer
Membre Expert
Membre Expert

Messages : 1094
Date d'inscription : 23/03/2012

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par panzer le Dim 19 Aoû 2012 - 22:53

J’utilise firefox tout le temps, et j'ai jamais eu de probleme, faut juste désactivé les module qui géré ses pub (flash).

Contenu sponsorisé

Re: Agaçant ce bandeau "Sevencore" ... résolu ... suite

Message par Contenu sponsorisé


    La date/heure actuelle est Lun 18 Déc 2017 - 23:15